MyTetra Share
Делитесь знаниями!
О, смотри-ка какое хорошее место. Дайте два!
Excel: Функция ЕСЛИ()
06.09.2012
12:22
Раздел: Компьютер - Windows - Excel

Функция ЕСЛИ возвращает одно значение, если указанное условие дает в результате значение ИСТИНА, и другое значение, если условие дает в результате значение ЛОЖЬ.


Например, формула


=ЕСЛИ(A1>10; "Больше 10"; "10 или меньше")


возвращает строку "Больше 10", если значение в ячейке A1 больше 10, и "10 или меньше", если оно меньше или равно 10.

Так же в этом разделе:
← Содержание ...
 
MyTetra Share v.0.35
Яндекс индекс цитирования